Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • trance-master -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Zitat von Al Bundy: „Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ? “ @Al, ich hoffe doch, die Brötchen waren gut belegt.......... :D Mein letzter Kauf in der letzten Woche Dyson V11 und wenn alles klappt nächste…
  • CdH401 -

    Mag den Beitrag von Al Bundy im Thema Was habt ihr als letztes gekauft?.

    Like (Beitrag)
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • Bundi -

    Mag den Beitrag von Al Bundy im Thema Was habt ihr als letztes gekauft?.

    Like (Beitrag)
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • Al Bundy -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • CdH401 -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Bitte keine Links zu anderen Webseiten posten.. Sie werden gelöscht...Danke
  • Almas -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Keiner hatte Lust zu schreiben??? Wieso denn eigentlich? Nun ja, ich bin grad total in Schreiblaune ;) Aus diesem Grund mache ich dann hier auch den Anfang ... Das letzte, was ich gekauft habe ist eine Kanalkamera, und zwar eine von G.Drexl! Die besten…
  • XPS15Z -

    Hat einen Kommentar an die Pinnwand von XPS15Z geschrieben.

    Pinnwand-Kommentar
    Hallo Zusammen,

    ich habe mal eine Fachfrage...ich habe meinen XPS15z auf win10 upgegradet....Nach dem Upgrad gab es Probleme mit flackern auf dem Bildschirm..habe mich belesen und dort stand man solle die Grafikkarten deinstallieren und den Computer neu…
  • suzi_rf900 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Vielen Dank für die Erläuterung --> Den Fehler am Netzteil schliesse ich aus, da alle 3 am Latitude erkannt werden und am 1640 nicht. Dann werde ich die mittlere leitung verfolgen und Buchse prüfen. Ich habe kein Oszi mehr -> kann ich auf dem…
  • anpera -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Für Dell-Notebooks gibt es seit Ewigkeiten für alle Modelle denselben Anschluss und dieselbe Versorgungsspannung. (Erst in letzter Zeit kamen für die ultraflachen Geräte eine kleinere Steckervariante und später USB-C dazu.) Damit nix passiert, wenn…
  • suzi_rf900 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Hallo Horst, danke für das Willkommen und klar, ich bin für jede Hilfe dankbar. Ich stehe nicht unter Druck, habe einen Latitude E7470 im Betrieb. Gruß Andreas
  • CdH401 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Hallo und herzlich willkommen, momentan weiß ich auch nicht, was es seien kann......aber warte bis weitere Mitglieder dieses lesen und wohlmöglich dir eine Antwort geben können.....also habe ein wenig Geduld.
  • suzi_rf900 -

    Hat das Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht gestartet.

    Thema
    Hallo! Ich habe einen M1640 bekommen, bei dem der Rechner sowohl mit Netzteil als auch Akku läuft. Akku und Netzteil Original. Wenn der Akku gesteckt ist, dann läuft der Rechner trotz eingestecktem Netzteil auf Akku und wird entladen. Ohne Akku läuft…
  • CdH401 -

    Hat eine Antwort im Thema Dell XPS 17 geht nicht an... verfasst.

    Beitrag
    Das ist schwer zu sagen....ein Serienproblem glaube ich nicht, meiner ist schon 10 Jahre alt und läuft immer noch. Einzige Möglichkeit sehe ich darin, ein neues Motherboard in der Bucht zu kaufen, oder jemanden finden, der es mal durchmessen kann.
  • Panzli -

    Hat eine Antwort im Thema Dell XPS 17 geht nicht an... verfasst.

    Beitrag
    Danke für den Tip, aber das habe ich schon, was könnte den kaputt sein (gab es da ein Serienproblem)?
  • CdH401 -

    Hat eine Antwort im Thema Dell XPS 17 geht nicht an... verfasst.

    Beitrag
    Hallo und herzlich Willkommen, nimm mal bitte den Akku raus, wenn der Läppi auch dann nicht angeht, vermute ich, dass das Motherboard einen Defekt hat.
  • Panzli -

    Hat das Thema Dell XPS 17 geht nicht an... gestartet.

    Thema
    Hallo, ich habe ein Dell XPS 17 bekommen und leider geht dieser nicht mehr an,Ich vermute es liegt am Strom, aber der blaue Netzteil Ring leuchtet und an der Buchse liegt es auch nicht, da 19 V auf der Platine anliegen. Die Vermutung das es am Strom…
  • spin4play -

    Hat einen Kommentar an die Pinnwand von spin4play geschrieben.

    Pinnwand-Kommentar
    A series of brutal murders, the police has no clue about who the killer might be and only you can help solve the mystery and make sure that justice triumphs.

    Such is the exciting premise of Victorian Villain, a video slot game by Genesis Gaming set…
  • Al Bundy -

    Hat eine Antwort im Thema EM7455 / 3P10Y / DW5811e im Latitude E7470 kein Empfang. verfasst.

    Beitrag
    Zitat von Malocha: „Zitat von Al Bundy: „Bei dem Treiberangebot für den Latitude 7212 ist Dell ein Fehler auf der Treiberangebotsseite unterlaufen Das für den Latitude 7212 angebotene Paket ist nicht für die 5811e Karte. Ich habe hineingeschaut. Es…