Inspiron 15 3000 Fehlerbehebung Akku, Audio und System

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Inspiron 15 3000 Fehlerbehebung Akku, Audio und System

      Bei meinem Dell Inspiron 15 300 traten folgende Fehler auf:

      1, Das System wurde immer langsamer.
      2. Der Akku wurde immer seltener geladen, die letzten Wochen überhaupt nicht mehr. Akku ist der originale und noch völlig in Ordnung.
      3. Die Tonwiedergabe war total vom Krachen überlagert.

      Jetzt habe ich zufällig entdeckt, wenn ich den Laptop an einem LAN-Kabel anschließe, wird der Akku wieder ganz normal geladen. Die Systemgeschwindigkeit ist auch wieder vollkommen in Ordnung und die Tonwiedergabe funktioniert auch wieder einwandfrei.
      Ist der Akku fast leer und ich schließe ihn ans Netzteil an, wird er nicht geladen, erst wenn das LAN-Kabel angeschlossen ist.

      Wo liegt der Fehler?

      Vielen Dank im voraus für eure Hilfe.

      Schöne Grüße
      Herbert
    • Hallo Herbert,

      willkommen in Forum. Leider kann ich dir bei deinem Probl. nicht weiterhelfen.
      Hab aber bitte ein weing Geduld, es wird sich sicherlich bald jemand mit den ersten Vorschlägen auf deinen Post melden.

      Ps. muss nur der RJ45 Stecker im Port steken, oder muss das LAN Kabel auch z.B im Rputer stecken, damit die Probl. weg sind?
      cu @all trance-master
      XPS 13 2-in-1 (7390) White Edition),
      WIN 10 64Bit,
      13,4" 16:10 FHD+ WLED Touch-Display (1.920 x 1.200),
      i7-1065G7,
      512GB PCIe NVMe x4 Solid State-Festplatte,
      16GB RAM,
      VOS 18.08.2023
    • Hallo und Willkommen @Herbert

      Das klingt in etwa wie ein Hardware-Problem.

      Ist noch Garantie auf das Gerät ?

      ICH würde folgendes versuchen:
      1. Ein Backup der kompletten Platte erstellen.
      2. Das installierte Betriebssystem auf Herstellerzustand zurücksetzen und schauen, ob das Problem dann immer noch auftritt.
      3. Wenn JA, wird es Hardware-Problem sein und du müsstest dich an den DELL Support wenden (wenn noch Garantie)

      Ansonsten sieht es leider schlecht aus-
      Gruß
      Al

      DELL Latitude E6230, (Microsoft Surface Pro 2, Apple Macbook Air 13), je 8 GB RAM, 600/128/256GB SSD's, Intel WiFi, BT + M555b Maus, WWAN 5520/5530/5540/5550/5560/5600/5620 (Ericsson 3507/3607/5521) HSPA/GPS, contact & contactless Smartcard Reader, USB 3.0, TPM-Chip, Fingerprint-Reader, DE-Backlight Keyboard's, Win 7/8/10 Pro 64Bit