Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WeT-Klb -

    Hat eine Antwort im Thema Dell XPS 17 geht nicht an... verfasst.

    Beitrag
    Das gleiche Problem hatte ich an einem L502x. Nachdem ich die BIOS-Batterie gewechselt hatte, lief er wieder problemlos.
  • trance-master -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Zitat von Al Bundy: „Zitat von trance-master: „... und wenn alles klappt nächste Woche Mustang Mach 1 Premium 2019 (usa-car-import) “ Wenn du den hast, können wir gelegentlich tauschen ? Ich weiß, dass der z.B. den selben Lichtschalter, wie mein…
  • Al Bundy -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Zitat von trance-master: „... und wenn alles klappt nächste Woche Mustang Mach 1 Premium 2019 (usa-car-import) “ Wenn du den hast, können wir gelegentlich tauschen ? Ich weiß, dass der z.B. den selben Lichtschalter, wie mein Ford Focus Mk3,…
  • trance-master -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Zitat von Al Bundy: „Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ? “ @Al, ich hoffe doch, die Brötchen waren gut belegt.......... :D Mein letzter Kauf in der letzten Woche Dyson V11 und wenn alles klappt nächste…
  • CdH401 -

    Mag den Beitrag von Al Bundy im Thema Was habt ihr als letztes gekauft?.

    Like (Beitrag)
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • Bundi -

    Mag den Beitrag von Al Bundy im Thema Was habt ihr als letztes gekauft?.

    Like (Beitrag)
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • Al Bundy -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Ich habe heute Früh 3 Brötchen und einen Kaffee für den Rückweg gekauft. :D Reicht das ?
  • CdH401 -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Bitte keine Links zu anderen Webseiten posten.. Sie werden gelöscht...Danke
  • Almas -

    Hat eine Antwort im Thema Was habt ihr als letztes gekauft? verfasst.

    Beitrag
    Keiner hatte Lust zu schreiben??? Wieso denn eigentlich? Nun ja, ich bin grad total in Schreiblaune ;) Aus diesem Grund mache ich dann hier auch den Anfang ... Das letzte, was ich gekauft habe ist eine Kanalkamera, und zwar eine von G.Drexl! Die besten…
  • XPS15Z -

    Hat einen Kommentar an die Pinnwand von XPS15Z geschrieben.

    Pinnwand-Kommentar
    Hallo Zusammen,

    ich habe mal eine Fachfrage...ich habe meinen XPS15z auf win10 upgegradet....Nach dem Upgrad gab es Probleme mit flackern auf dem Bildschirm..habe mich belesen und dort stand man solle die Grafikkarten deinstallieren und den Computer neu…
  • suzi_rf900 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Vielen Dank für die Erläuterung --> Den Fehler am Netzteil schliesse ich aus, da alle 3 am Latitude erkannt werden und am 1640 nicht. Dann werde ich die mittlere leitung verfolgen und Buchse prüfen. Ich habe kein Oszi mehr -> kann ich auf dem…
  • anpera -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Für Dell-Notebooks gibt es seit Ewigkeiten für alle Modelle denselben Anschluss und dieselbe Versorgungsspannung. (Erst in letzter Zeit kamen für die ultraflachen Geräte eine kleinere Steckervariante und später USB-C dazu.) Damit nix passiert, wenn…
  • suzi_rf900 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Hallo Horst, danke für das Willkommen und klar, ich bin für jede Hilfe dankbar. Ich stehe nicht unter Druck, habe einen Latitude E7470 im Betrieb. Gruß Andreas
  • CdH401 -

    Hat eine Antwort im Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht verfasst.

    Beitrag
    Hallo und herzlich willkommen, momentan weiß ich auch nicht, was es seien kann......aber warte bis weitere Mitglieder dieses lesen und wohlmöglich dir eine Antwort geben können.....also habe ein wenig Geduld.
  • suzi_rf900 -

    Hat das Thema M1640: Rechner geht mit Akku und Netzteil, lädt aber nicht gestartet.

    Thema
    Hallo! Ich habe einen M1640 bekommen, bei dem der Rechner sowohl mit Netzteil als auch Akku läuft. Akku und Netzteil Original. Wenn der Akku gesteckt ist, dann läuft der Rechner trotz eingestecktem Netzteil auf Akku und wird entladen. Ohne Akku läuft…