Dell-Schrauber Ex Dell Techi Moderator

  • Männlich
  • 41
  • aus nähe Düsseldorf
  • Mitglied seit 3. August 2008
Letzte Aktivität
  • DJ Heinz -

    Hallo Dell Schrauber , ich habe mal eine Frage. Mein XPS M1730 erkennt die Festplatten nicht im Bios. Ich hatte mir Win 10 aufgespielt , aber das war für den "Alten " wohl nicht so gut. Hatte auch,weil eine Festplatte defekt war zwei neue 500GB Seagate eingebaut. Nun wollte ich Win 7 Pro wieder aufspielen - keine Festplatten. Was habe ich falsch gemacht ? Am liebsten würde ich beide Festplatten einzeln nutzen und nicht über RaidO , aber es klappt einfach nicht.
    Stahlkunst hatte mir vorgeschlagen das ich mich an dich mal wenden sollte. Gibt es da noch eine Möglichkeit , denn er ist nur für Musik und hat bisher immer gut gelaufen.
    Falls es für mein Problem noch Hilfe gibt, wäre ich sehr dankbar.
    Gruß aus dem Norden,Heinz

  • DellFanWien -

    Hallo, Markus!
    Ich hätte da noch eine Frage wegen des Tausches der Bildschirmgruppe. Nachdem mir der Tausch gelungen war, bekam ich beim Booten nur ein Piepsen zu hören und der Rechner startete nicht. Kann das damit zusammenhängen, dass mein Rechner keinen 3D-Bildschirm verträgt? Ich habe bei meiner alten Bildschirmgrippe nicht das 3D-Emblem darauf, bei der neuen Gruppe jedoch schon.
    Außerdem ist die Verkabelung bei der neuen Gruppe auf der rechten Seite (WLAN & Co.) anders. Auf der alten Gruppe gehen nur 2 Kabel weg (weißes und schwarzes Antennenkabel für WLAN), bei der neuen aber zusätzlich ein graues Kabel und noch 2 weitere, für die ich eigentlich keine Verwendung habe, da ich nur WLAN anschließe (weißes und schwarzes Antennenkabel)
    Gruß, Alfred

  • eds -

    Dir fehlt noch ein Avatar!