! Netzteilanzeige am NB blinkt ROT (Vorne vor -> Soundanschlüsse) !

    • ! Netzteilanzeige am NB blinkt ROT (Vorne vor -> Soundanschlüsse) !

      Hallo !

      Als ich gestern mein NB einschaltete, steckte ich auch den Netzstecker rein, nach 2 Stunden ging das NB auf einmal aus (Hibernate) und die Netzteilanzeige bei den Soundanschlüssen blinkte rot !? Was heißt das, und wenn der Akku kaputt ist, ersetzt DELL den ?! Das NB is 5 Monate alt, hatte leider noch keine Zeit den Akku wieder rein zu machen da ich im Urlaub bin. Weiß einr von Euch RAT ?

      Vielen Lieben Dank im Vorraus !
      Tobias
      currently: MacBook Pro (Mitte 2012)
      pension: Dell XPS M1530 | Alienware M15x

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hotzenplotz ()

    • Also wenn die Anzeige rot blinkt ist nur der Akku leer, beim 1530 wird das nicht anders sein, falls wir von derselben LED sprechen. Sicher ersetzt dir Dell den Akku, wenn er defekt ist, soweit ich weiß gibts auf den 1 Jahr Garantie.
      - Dell Precision M6600 - Intel Core i7-2760QM - 8 GB - NVIDIA Quadro 3000M - Philips FHD Display - Samsung SSD 840 EVO 500 GB - WDC Blue 1 TB - ST9750420AS 750 GB - MS Windows 10 x64 - FIPS FP Reader - DELL 375 BT -
      mhpro.cc
    • Hallo !

      Ich meine die LED vorne in der -Mitte- des NB´s (Soundanschlüsse), der kann doch aber eig. nicht leer sein, da das Netzteil 2 Stunden lang am NB (mit Strom) steckte ?! Was kann das sein,falls der der kaputt is Bin ich wenigstens beruhigt das die den umtauschen.

      Vielen DANK im Vorraus !

      VlG Tobias
      currently: MacBook Pro (Mitte 2012)
      pension: Dell XPS M1530 | Alienware M15x