3DMark 06 Ergebnisse

    • Nur 3800 Punkte

      Hallo Leute!

      Ich hab gestern, nachdem ich mein System mal frisch aufgesetzt habe, 3d mark gestartet.

      Habe leider nur 3800 Punkte bekommen. erscheint mir ein bisl wenig, oder was sagt ihr?

      Konfig:

      T 8300 2,4 Ghz
      8600M GT
      4 GB RAM
      Win 7 Professional 64 bit
      HDD: 5400 umd/min
      Display 1440 x 900
      neuestes DirectX 9.28 geladen
      neueste Nvidia Treiber druff

      Habe 3D mark in der Freeware-Basisversion benutzt: mit 1280*800 Auflösung, AA: kein , Filterung: optimal , HLS VS Target : 3.0, HLSl PSTarget : 3.0, Repeat test: off

      Wenns was bringt, könnte ich nochmal die dxdiag-datei hochladen, muss nochmal gucken wie das geht.



      Ansonsten bin ich ehrlich gesagt etwas entäuscht von dem Ergebnis.

      Würde mich über alle Tipps und Ratschläge freuen!

      Gruß,

      Shefe
    • hatte mit fast exakt gleicher konfig 5000punkte.
      check mal deine temperaturen, denke deine hardware throttelt...
      kann leider keine direkten infos mehr geben, da ich atm ein sxps16 hab.

      DN41
      (Thinkpad T440s - entschuldigt die Unannehmlichkeiten :D)
      Unterwegs: Nexus 5 32GB / Nexus 7 16GB
      Ruhestand: XPS M1530, SXPS16 (1645), XPS15 (L502x)

      [IMG:http://dl.dropbox.com/u/17754004/XPSTeam_DN41.jpg]
    • Hab noch mal 3 durchläufe gemacht

      heute ist es im haus kühler als gestern, hatte beim ersten 4100 Punkte


      danach aber wieder 3800-3900

      Temps dabei:

      GPU: 86 - 96

      CPU: 78 mit zwischendrin Peaks 95


      Btw: ich benutze Avira und Spybot search&destroy, habe allerdings vor benutzung die icons im tray beendet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shefe ()

    • hmm, in welchem bereich liegen denn "normale" Temperaturen?

      Ich habe sonst immer noch so ein Coolpad benutzt, allerdings hat das auch nicht viel gebracht...habe es gerad nicht da, werde das damit auch nochmal testen.

      Was kann man sonst machen? Scheint ja dann vom Zusammenbau der Teile abzuhängen. Sind zu hohe Temperaturen nen Grund, das Dell da was austauscht?

      Oder selbst Hand anlegen?
    • Das ist verdreckt etc. wenn du VOS noch drauf hast dann kannst du bestimmt erwirken das ein techniker vorbei kommt allerdings kannst du das auch einfach selber machen, dazu gibt es einen haufen Threads ist nämlich ganz normal.
      normale temperaturen be Belastung sind wenn die GPU und CPU nicht über 80°C steigen. Bei mir war jetzt das höchste was ich spontan in einem Log finden konnte 74°GPU und 68°CPU.

      Du kannst die CPU undervolten dadurch entsteht auch weniger Hitze insgesamt und deine Temps werden bisschen besser, aber um ein reinigen kommst du nicht rum.

      [ADVANCED] Stromsparen mit RMClock
      und im Forum mal nach Wärmeleitpaste suchen.
      XPS 1530
      T9300 - wxga+ - Intell 320 Series 160GB - 4GBOCZRam - 1GB Turbomemory - WWAN5520 - GF8600GT - nylon Tasche - Logitech Vx nano
    • nein, du senkst nur die Spannung. Der Takt der CPU bleibt derselbe, somit hast du kein Leistungsverlust.
      Undervolten bedeutet das Nutzen kleinerer Spannung bei gleichbleibendem Takt und Leistung.

      DN41
      (Thinkpad T440s - entschuldigt die Unannehmlichkeiten :D)
      Unterwegs: Nexus 5 32GB / Nexus 7 16GB
      Ruhestand: XPS M1530, SXPS16 (1645), XPS15 (L502x)

      [IMG:http://dl.dropbox.com/u/17754004/XPSTeam_DN41.jpg]
    • Hi zusammen!

      Heute war der Dell Techniker bei mir und hat das gute Stück wieder auf Vorderman gebracht.
      Wie ihr bereits vermutet habt, war der Lüfter total dicht. Jetzt bleiben meine Temps unter Volllast deutlich unter 80°.
      Hatte beim beim Zocken als Maximum 76° gegenüber 96° oder so vorher!

      Das Ganze hat für 3DMark auch wahre Wunder bewirkt: 4980 Punkte!

      Vielen Dank für eure Hilfe! Jetzt läuft Gothic 3 auch endlich mal anständig ;)

      P.S.: Wirklich genial der Service, Freitag angerufen, heute mittag war direkt jemand da ( der auch wusste, was er tut )!