W-Lan Router hinter Kabel Modem von Unitymedia mit 2play PREMIUM 100

    • W-Lan Router hinter Kabel Modem von Unitymedia mit 2play PREMIUM 100

      Hi @all,

      ich wollte vor ein paar Wochen zu Unitymedia wechseln (noch vor der Umstellung der Tarife) und habe mich für die 64 er Leitung mit 5 Euro extra Fritz! Box 6360 entschieden (bis dahin war ich bei 1&1 mit Fritz! Box 7390 mit der 50er Leitung).
      Der Techniker kam vorbei hat alles eingerichtet und war wie üblich weg. Nun habe ich schnelle festgestellt das die 6360 entweder im 2,4 oder 5 GhZ funkt (die 7930 funkt in beiden gleichzeitig) was zu Problemen geführt hat.
      Meine Hardware die mit der Fritz! Box verbunden werden soll sind meine beiden Dells (XPS 1330 und E6320) mein Drucker und mein Samsung UE46D8090. Bei der 7930 gibt es dabei keine Probleme und die Geschwindigkeit war immer O.K.

      Wenn ich im 2,4 GhZ war (bei der 6360) konnte ich ohne Probleme mit allen Geräten on gehen. Leider aber mit einer Max. Geschwindigkeit von 20-22 Mbit.
      Sobald ich ins 5 GhZ gewechselt bin war diese um die 45-55 Mbit (an beiden FBen mit diversen Tools gemessen). Nur leider kann mein Samsung UE46D8090 nur im 2,4 GhZ arbeiten.
      Ich habe aber keine Lust ständig den Funkkanal zu wechseln wenn ich mit dem TV was vom Rechner abspielen will oder der TV online sein soll.

      Ich habe mich kurz mit der UM Hotline unterhalten und diese haben mich an AVM verwiesen weil die Leitung die volle Geschwindigkeit hergab (beim Anschluss via Kabel hatte ich auch 68 Mbit).
      Dort also angerufen und die Info bekommen das ich nicht der einzige mit dem Prob. bin (nach Erwähnung des UE46D8090 wusste der MA was ich wollte) leider konnte auch er mir keine Lösung anbieten.

      Ich also im Zuge des 14 Tage Rücktrittsrecht vom Vertrag zurückgetreten. Es gab dabei auch keine Probleme mit UM.

      Nun hat UM ja seine Packet umgestellt (mehr Geschwindigkeit für weniger Geld) und ich überlege doch noch zu UM zu wechseln.
      Allerdings dann nicht mehr mit der FB 6360 sondern nur mit dem "normalen Kabelmodem" und dann dahinten einen W-LAN Router zu schallten.

      Nun die Frage.......welchen Router könnt Ihr mir Empfehlen der wie die FB 7930 in beiden Funknetzen gleichzeitig funkt so dass ich alle Geräte On habe und die Geschwindigkeit via W-LAN zufriedenstellend ist.
      Ich würde mich dann für das UM 2play PREMIUM 100 entscheiden.

      Ich freue mich über alles Tipps und Infos. danke an alle die sich die Mühe machen mir helfen zu wollen..........
      cu @all trance-master
      XPS M1330 Alpine White,
      WIN 10 64Bit,

      White-LED-Display,
      T9500,
      Kingston HyperX 240 GB,
      8GB RAM,
      2x 9 Zellen,
      1x 6 Zellen,
      5520-HSDPA,
      VOS 23.09.2013

      [IMG:http://www.speedtest.net/result/1951761151.png]
    • Also meine Apple Time-Capsule kann das. Also geht das auch mit einer Airport Basisstation. Die 6360 die wir haben nutzen wir nur als Modem bzw Spiltter (Telefon geht dort weg und ein LAN-Kabel zur Time Capsule). Ich habe im 5GHz Bereich am iMac 450Mbits und am MBA 300Mbits im ganzen Haus.
      2011 MacBook Air 13" // 2011 iMac 27" // 2011er TimeCapsule 2TB // iPhone 4S 32GB // iPad 2 16 GB Wifi + 3G // Apple TV3 1080p // www.rist-parkett.de

    • Ich glaube die Frage sollte viel eher lauten: Mit wievielen Nachbarn teilst du dir die Bandbreite? So gering wie der Datendurchsatz bei dir ist klingt es so, als ob deine Nachbarschaft voll mit Netzen ist. 300Mbit gehen (theoretisch) auch im 2.4Ghz Band, wenn dort genügend Bandbreite für die Kanäle übrig ist.
      Speedport Router (w900) z.B. halbieren die Bandbreite automatisch (auf 150Mbit Brutto) wenn zuviele Nachbarn mitfunken. Beim WLAN teilt sich, vereinfacht ausgedrückt, die verfügbare Bandbreite durch die Anzahl der Sender im Umkreis.
      Schau dir mal mit heise.de/download/inssider.html an was bei dir so los ist und wechsel ggf mal die Funkkanäle. Das könnte schon einen enormen Boost in den Netto-Übertragungsraten bringen. Neue Hardware macht's nicht besser, wenn alles dicht ist.
    • q_no schrieb:

      Ich glaube die Frage sollte viel eher lauten: Mit wievielen Nachbarn teilst du dir die Bandbreite? So gering wie der Datendurchsatz bei dir ist klingt es so, als ob deine Nachbarschaft voll mit Netzen ist. 300Mbit gehen (theoretisch) auch im 2.4Ghz Band, wenn dort genügend Bandbreite für die Kanäle übrig ist.
      Speedport Router (w900) z.B. halbieren die Bandbreite automatisch (auf 150Mbit Brutto) wenn zuviele Nachbarn mitfunken. Beim WLAN teilt sich, vereinfacht ausgedrückt, die verfügbare Bandbreite durch die Anzahl der Sender im Umkreis.
      Schau dir mal mit heise.de/download/inssider.html an was bei dir so los ist und wechsel ggf mal die Funkkanäle. Das könnte schon einen enormen Boost in den Netto-Übertragungsraten bringen. Neue Hardware macht's nicht besser, wenn alles dicht ist.


      @q_no,

      also es ist nur noch ein weiters W-Lan Netz bei mir in der nähe bzw. wir mir nur 1 weiters angezeigt....auch die Änderung der Kanäle (bei der Fritz Box wird angezeigt wer auf welchem Kanal ist/funkt) hat im 2,4 er Band keine besserung der Geschwindgikeit gebracht. Ich habe min. 20 Kanäle versucht mit immer dem selben Ergebniss.....wie schon geschrieben habe ich die Probelme mit der Geschwindigkei bei meiner jetzigen Firtz Box der 7930 nicht (nur mit der von UM hatte ich das Probelm).

      Ich bin mir nicht sicher ob ich die FB nach Vertragsende behalten kann ???? wenn ja könnte ich doch diese hinter das Kabelmodem hängen oder nicht ??
      cu @all trance-master
      XPS M1330 Alpine White,
      WIN 10 64Bit,

      White-LED-Display,
      T9500,
      Kingston HyperX 240 GB,
      8GB RAM,
      2x 9 Zellen,
      1x 6 Zellen,
      5520-HSDPA,
      VOS 23.09.2013

      [IMG:http://www.speedtest.net/result/1951761151.png]
    • Freemaxx schrieb:

      Also meine Apple Time-Capsule kann das. Also geht das auch mit einer Airport Basisstation. Die 6360 die wir haben nutzen wir nur als Modem bzw Spiltter (Telefon geht dort weg und ein LAN-Kabel zur Time Capsule). Ich habe im 5GHz Bereich am iMac 450Mbits und am MBA 300Mbits im ganzen Haus.



      ich gehe davon aus das die Apple Time-Capsule nur mit einem Appel Gerät einen Sinn machn ?? oder liege ich da nicht richtig und man kann diese auch mit WIN 7 nutzen ??
      cu @all trance-master
      XPS M1330 Alpine White,
      WIN 10 64Bit,

      White-LED-Display,
      T9500,
      Kingston HyperX 240 GB,
      8GB RAM,
      2x 9 Zellen,
      1x 6 Zellen,
      5520-HSDPA,
      VOS 23.09.2013

      [IMG:http://www.speedtest.net/result/1951761151.png]
    • Hast du auch geschaut ob die Bandbreite auf 40MHz eingestellt war? Wenn nicht bekommst du keine 300Mbit!

      Ich hab hier ~10 Netze in der Umgebung, komm aber am TP-Link 1043ND mit DD-WRT ohne Probleme auf 300Mbit/s (theoretisch) am XPS16!
      Effektiv ists natürlich weniger aber auf jedenfall mehr als 150Mbit/s ^^
      MS Surface Pro 2 128GB
      Desktop - Core i5-2500k, 8GB Ram, ATI 6950 (@6970), Samsung 830 256GB, 23" LG E2350V
      vorher: Studio XPS1647 - Core i5-540m, 4GB Ram, ATI 4670 (@800/888Mhz), Samsung 830 128GB, 15,6" FHD WLED, 9 Zellen Akku, 130W NT
    • Frostbyte schrieb:

      Hast du auch geschaut ob die Bandbreite auf 40MHz eingestellt war? Wenn nicht bekommst du keine 300Mbit!

      Ich hab hier ~10 Netze in der Umgebung, komm aber am TP-Link 1043ND mit DD-WRT ohne Probleme auf 300Mbit/s (theoretisch) am XPS16!
      Effektiv ists natürlich weniger aber auf jedenfall mehr als 150Mbit/s ^^



      Jepp habe mit dem AVM Techniker alle möglichen Einstellungen versucht....aber leider ohne Erfolg......die Max. Geschwindigkeit im 2,4 er war wie beschrieben 20-22 Mbit mehr war nicht zu bekommen mit der 6360 er FB von Unitymedia
      cu @all trance-master
      XPS M1330 Alpine White,
      WIN 10 64Bit,

      White-LED-Display,
      T9500,
      Kingston HyperX 240 GB,
      8GB RAM,
      2x 9 Zellen,
      1x 6 Zellen,
      5520-HSDPA,
      VOS 23.09.2013

      [IMG:http://www.speedtest.net/result/1951761151.png]
    • Satras schrieb:

      Blöde Frage vielleicht, aber wenn die FB doch OK für dich ist, warum nutzt du die nicht weiter ?


      Weil ich mir nicht sicher bin ob ich diese nach Vertagsesnde zurück geben muss.....ich werde mir evtl. diesen hier holen Linksys WRT610N dieser ist zwar schon etwas älter aber hat alles was ich möchte und noch einiges mehr inkl. sehr guter bewertungen :D
      cu @all trance-master
      XPS M1330 Alpine White,
      WIN 10 64Bit,

      White-LED-Display,
      T9500,
      Kingston HyperX 240 GB,
      8GB RAM,
      2x 9 Zellen,
      1x 6 Zellen,
      5520-HSDPA,
      VOS 23.09.2013

      [IMG:http://www.speedtest.net/result/1951761151.png]