Paar Problemchen

    • Paar Problemchen

      Hiho,

      hab 2 Probleme mit dem Studio 15:

      Einmal quitscht irgendwie die Return und backspace Taste der Tastatur, wenn man die so drückt, dass die Taste zu erst weiter vorne runter geht (weiß ned wie ich es anders beschreiben soll). Wenn man die Taste nicht ganz mittig triff, klingt vllt besser ;)

      2. Problem:

      Wenn der Lüfter nicht läuft und es also mal ganz ruhig ist, hört man ein leichtes Rauschen, wenn die Festplatte am arbeiten ist, also was lädt. Selbst wenn ich nur im Internet surfe oder so, dann blinkt immer kurz dieses "Zylindericon", dass er lädt und dabei rauscht kurz die Platte.

      In beiden Fällen ein Austauschgrund der Teile?

      3. Problem:

      hab auf meinem grünem Studio 15 deckel ein kleinen Kulli Punkt, wie bekomme ich den am besten wieder weg?

      danke im Voraus.
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008
    • 2.)
      Ist ein Problem der Konfiguration. Würde hierzu mal die How-To's durchgehen und auf Indexierung, Superfetch und ähnliches achten.

      1.)
      Wenn es defekt klingt musst du den Support anrufen, dann bekommst du eine neue Tastatur.

      3.)
      Dazu müssen andere Studio Leute etwas sagen. Kunststoffreiniger und Microfasertuch hilft jedoch bei allem :)
      <3 Surface 4 Pro m3 <3
    • Okay danke erstmal.

      Also Superfetch ist aktiviert.

      was bringt einem die Indexierung? wollte die nun deaktiveren, aber da kamen leider Fehlermeldungen für den Ordner C:\Boot und dann sehr sehr viele Dateien. Einfach ignorieren?

      edit:

      Aber ein Rauschen hat doch nichts mit dem laden zu tun oder?
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Underkill ()

    • Was hast Du für ne Platte drinne 5400 oder 7200 Umdrehungen??

      Eine Platte die an ist und sich dreht hört sich rauschend an wenn´s denn leise in der Umgebung ist.

      Ich würde mir bei der Platte keine Sorgen machen.

      Ich hab in meinem Vostro 1700 2x 7200 Platten drinne da rauscht es auch.

      Gegen den Kuli sollte ein feuchtes Microfasertuch helfen.

      Gruß
      Gruß
      Markus
      Ex Dell Techniker
      [IMG:http://fs5.directupload.net/images/160423/lw6jaz6s.jpg]
      Alle Angaben ohne Gewähr!!.

      Apple MacBook Pro 15 Retina: 8GB, 256GB SSD, MacOSx 10.10, Win 10 Bootcamp :love:
      Latitude Z600: 2GB, 2x 64GB SSD, Win7 pro 64bit :thumbup:
      Acer Travelmate P259 Firmenbückstück, jedes iPad ist schneller :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fischerbohne ()

    • 5.200er

      Die lädt immer so ganz kurz und rauscht dabei, ist irgendwie ein bisschen störend :(

      werde das mit dem tuch mal ausprobiere, danke.
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008
    • Wollte jetzt dem technischen Support von Dell mal ne Mail schreiben, aber die wollen diesen Service tag von mir, dass ich den dort eingebe.

      Jedes Mal wenn ich diesen eingebe kommt jedoch die fehlermeldung, dass ich sicher stellen soll, dass es der richtige Service tag ist. was soll ich hier noch machen? selbst wenn ich mein Notebook von Dell auslesen lasse, erhalten ich diesen Tag, aber diesen nimmt er nicht an :(

      Dann wollte ich dort anrufen, habe diesen 4-Jahres Vor Ort service. Kann ich dann bei "At Home support, Technische Support Anfragen" anrufen?
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008
    • Ja habe ja eigentlich auch nur wegen der tastatur angerufen. Den Service Tag konnte er erst auch nicht finden, aber dann doch.

      Denke mal, der ist jetzt freigeben!
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008
    • So habe mal probiert mit einem feuchten Microfasertuch den Kullipunkt zu entfernen, ging leider nicht :(

      Was für ein Kunststoffreiniger empfehlt ihr mit denn? Einen den man auch für den Auto Innenraum benutzt oder lieber einen direkt für Notebooks?

      edit:

      Oh man wie ärgerlich:

      Jetzt gibts den Centrino 2, ne bessere GraKa (ATI HD 3650) und ne schnellere Festplatte und er ist günstiger geworden :(

      Sehe ich das richtig, dass es jetzt beim Studio 15 den Centrino 2 Prozessor gibt? Wollte gerade mal nach aktuellen Preisen gucken und da las ich folgende Auswahl an Prozessoren:

      P8400, 2,26 GHZ mit 1044 FSB
      T9400, 2,53 GHZ mit 1044 FSB

      Ist doch der Centrino 2 oder?
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Underkill ()

    • So Tastatur wurde heute morgen ausgetauscht, Problem besteht weiterhin, auch mit der neuen Tastatur :(

      Habe dann eben nochmal den Service angerufen und es wurde mir gesagt, dass nichts gemacht werden kann, weil (angeblich) die alte und die neue Tastatur in Ordnung wären (woher können die das wissen?) und die Tasten funktionieren ja.

      Naja nachdem ich dann ein wenig Druck gemacht habe, dass ich mit der Lösung so nicht einverstanden bin, da man ja die Eingabetaste auch sehr häufig benutzt, wird jetzt nochmal ein Techniker vorbeischauen und sich das ganze angucken und mal sehen was dann passiert.

      Der Typ bei Dell meinte, er gibt dem Techniker dann gleich wieder eine neue Tastatur mit, aber das hat ja wenig Sinn. Vielleicht kann man auch einfach die eine Taste erneuern oder was unterlegen.

      Was meint ihr dazu?
      Studio 15 am 29.08.2008 bestellt, voraussichtlicher Liefertermin: 15.09.2008

      Phase 1: 29.08.2008
      Phase 2: 29.08.2008
      Phase 4: 03.09.2008
      Phase 5: 04.09.2008
    • Beim Studio 15 meiner schwester, hat das Bild beim Anmeldebildschirm zu Vista nen kurzen Aussetzer.

      Das Bild bleibt zwar komplett bestehen, aber es taucht für etwa 1 Sekunde so komische verschieden farbige Linien quer übers Display auf und sind dann gleich wieder weg!

      Worum könnte es sich da handeln und was wäre ein eventueller Lösungsweg?!