Suchergebnisse

Suchergebnisse 1-20 von insgesamt 28.

  • Hallo zusammen, ich habe den FF 3.5 installiert und mir das update für die Passwortdatenbank gezogen (5.8.2.5686.3.5). Es funzt auch, aber ... Beim ersten Aufruf einer Website mit Passworteingabe oder einer bereit registrierten Seite reagiert das addon erstmal nicht. Ich gehe über den Fingerprint Sensor und das Menü erscheint. Jetzt merkt die software, wenn die Seite schon registriert und das Menü verschwindet wieder. Wenn ich nun ein 2. mal über den Sensor fahre, werden erst die Daten aus der P…

  • Zitat: „Original von Heizung Was heißt denn abgeschmiert? “ na abgeschmiert heißt halt: nix geht mehr! Es kommt noch die Meldung "FF funktioniert nicht mehr und muß beendet werden" oder so ähnlich. Dann bietet Vista noch an online nach einer Lösung zu suchen (was total fürn A**** ist) Das wars dann. FF kann auch nicht mehr aufgerufen werden. Jeder Dienst, der auch nur ansatzweise mit Internet zu tun hat ist lahmgelegt. Da hilft nur noch ein Reboot! Mittlerweile bin ich mir allerdings nicht mehr …

  • Zitat: „Original von DN41 hätte ich jetzt nen acer o.ä. würde ich jetzt noch auf das päckchen von ups warten, das 4 wochen später ankommen würde mit der info: "kein defekt festgestellt" DN41“ das glaub ich allerdings auch!

  • mittlerweile hab ich noch 3 x nen techniker da gehabt. erst wurde das display getauscht (das pfeifen ist mir nun doch auf den sack gegangen). einige tage später hat sich dann das scharnier am deckel verabschiedet. der techniker hatte beim displaytausch ne ein gewinde im gussgehäuse abgedreht. der 2. besuch war kurz: der techniker hatte die falschen ersatzteile dabei, da mein polnisch nicht perfekt und meine beschreibung technisch wohl nicht die beste war. als er die kiste aber schon mal auf hatt…

  • Servus, seit neuestem ist mein firefox 3.0.10 nicht mehr mit der upek protector suite 5.8.2 kompatibel. das fürhrte dazu, dass mir der firefox ständig abgeschmiert ist. mittlerweile hab ich das addon deinstalliert und alles läuft wieder. hat von euch jemand ähnliche probleme? gibt es schon eine lösung? (ausser abschalten! ;)) ich habe von upek das built 4272 laufen. gibt es da eine neuere version und wenn ja, wo bekomm ich die her?

  • Hallo, ich habe heute auch ein Angeot für weitere 2 Jahre zu 130 EUR erhalten. Sollte ich da vielleicht nochmal etwas feilschen?

  • Probleme mit Windows Media Player 11

    Goose - - Windows Vista

    Beitrag

    Zitat: „Original von DJTHILLS nehm dirn anderen player wie itunes und guck obs da auch in den letzten 20 sekunden hackt. wenn nicht ist media player (wie jeder weis) total beschissen.“ Auch ich weiß, dass der WMP vergleichsweise bescheiden ist. Ich möchte halt erstmal vermeiden eine Alternative (wenn auch nur zu Testzwecken) zu installieren, da ich um die Nutzung des WPM so oder so nicht herum komme. ... ausser ich kauf mir noch nen neuen MP3 Player!?

  • Probleme mit Windows Media Player 11

    Goose - - Windows Vista

    Beitrag

    Hallo, ich nutze den Media Player zur Verwaltung meiner MP3s. Da mein MP3 Player nur mit WMP kommuniziert, kann ich leider nicht umsteigen. Die Übertragung zum MP3 Player klappt hervorragend. Wenn ich aber über den WMP Musik abspiele, wird jedes Lied ca. 20 Sek. vor dem Ende 2-3 mal kurz unterbrochen. Ich habe dabei nicht viele oder garkeine weiteren Programme laufen. Das Problem lässt sich jederzeit reproduzieren. Ich habe hier gelesen, dass immerhin ein weiterer Dell Nutzer dieses Problem hat(…

  • Bester ALPS Touchpad Treiber

    Goose - - Treiber & Updates

    Beitrag

    ich bin mit dem Toshibatreiber auch nicht wirklich zurecht gekommen ... Zusatzeinstellungen, wie z. B. Vor und Zurück beim Browser unterstützt wohl Firefox nicht. Auch mir passiert es regelmäßig, dass ich während dem Tippen das Touchpad berühre und so den Cursor versetze. Mit dem Dell-Treiber kann man immerhin das Touchpad ausschalten, wenn eine externe Maus angeschlossen ist.

  • Bios Update A09

    Goose - - Treiber & Updates

    Beitrag

    Zitat: „Original von MartinXPS Das steht alles zB da: G84, G86 Defekt! Dell's Antwort oder auch hier im Thread Es kommt nicht primär auf die maximal-Temp. an, sondern auf die Temp.-Differenz“ thx! n' Haufen zu lesen ... Aber ich werd mich mal drüber machen.

  • Bios Update A09

    Goose - - Treiber & Updates

    Beitrag

    Hallo Leutz, also ich kann eure "niedrigen" Temperaturen nicht nachvollziehen. Bei mir läuft der Lüfter bei CPU: 60° C GPU: 67° C an und schaltet bei CPU: 47° C GPU: 56° C wieder ab! Das ganze ca. alle 10 Min. Ist das BIOS Update wegen einem Grakaproblem hin aufgelegt worden? Wo finde ich denn eine Beschreibung des Problems oder welche Grakas sind betroffen bzw. bei welcher Temp wird's kritisch?

  • Hallo zusammen, Verschleißlevel (Everest): 11% nach etwa 9 Monaten bei meinem 6 Zellen Akku! Ist das nun viel oder liegt das im normalen Bereich? Weiß denn jemand unter welchen Bedingungen man einen Umtausch erwarten kann?

  • Zitat: „Original von osnposn Was ist denn deine eigentliche Anlage von der du sprichst für eine?“ Du meinst meine "normale" Anlage? Da hab ich einen Yamaha/Canton 6.1 Mix

  • Zitat: „Original von Raubiich hab das klinkenkabel in meiner Creative Soundkarte im Expresscardslot. weiß jetzt auf anhier nicht wo der beim 1530 liegt, aber höchst warscheinlich am rand. die soundkarte ist echt ein fortschritt zum onboardsound!“ nun, wenn ich ein USB System wähle, würde der Onboardsound ohnehin umgangen werden. Eine extra Soundkarte brauch ich nicht. Das bisschen Musik, das ich über den Notebook höre ...

  • Zitat: „Original von KX5722 ich verweise Mittlerweile auch gerne hierhin: tomshardware.com/de/Li-Ionen-A…estberichte-239772-5.html der Link wurde mal von irgendjemandem im Forum hier gepostet und er ist sinnvoll. Der Artikel beantwortet deine Fragen LG KX“ super Bericht. Vielen Dank

  • hey danke für die schnellen Antworten. In Sachen Teufel scheinen sich ja alle einig zu sein (ausnahmsweise) Das USB System liegt wohl eher in meiner Preisliga. Will sagen: Soviel wäre garnicht nötig. Zumal der Subwoofer doch ordentliche Dimensionen hat. Schließlich muß ich ja meine Heimanlage nicht ersetzen. Jedenfalls werde ich die Concept C im Auge behalten. Die Motiv 2 sind mir wohl zu teuer, wenngleich sie wohl sehr chic aussehen. Danke einstweilen für die Tipps

  • Summgeräusch vom Display?

    Goose - - Hardware Probleme

    Beitrag

    Zitat: „Original von feanor anfangs gabs auch auo, das ist korrekt. war allerdings nur ein "produktionsfehler" - die sollten eigentlich nicht ins 1530. jetzt gibts für wxga+ nur noch lg“ guckst du [URL=http://www.notebookcheck.com/forum/index.php/topic,12126.msg77798.html#msg77798]hier[/URL] ... und der thread ist noch nicht zu alt.

  • Hallo, ich suche nach externen Lautsprechern, da der Sound sonst etwas dünn ist. Leider ist die einzige Anschlußmöglichkeit (Klinke) nur vorne. Wohin also mit den Kabeln? Wie habt ihr (wenn überhaupt) das Soundproblem bei eurem XPS gelöst? Was haltet ihr von USB Lautsprechersystemen? Da könnte man immerhin einen Anschluß an der Seite nutzen. Irgendwelche Empfehlungen? Ein 2.0 oder 2.1 System sollte reichen.

  • Hallo Gemeinde, ich hab da mal ne (dumme) Frage oder 2: Geht der Akku bei ständigem Netzteilbetrieb allmählich kaputt? Sollte ich ihn besser aus dem Notebook rausnehmen, wenn ich das Netzteil angesteckt habe?

  • Summgeräusch vom Display?

    Goose - - Hardware Probleme

    Beitrag

    Zitat: „Original von feanor da du ja nun das wxga+ hast, könntest du ohne die gefahr ein schlechteres display zu bekommen einen austausch veranlassen. bin mir ziemlich sicher das bei wxga+ ausschließlich lg verbaut wird - bin zwar nicht auf dem neusten stand, war aber vor etwa 2 monaten noch so. ich weiß ja nicht wie laut das bei dir ist, aber bei mir wars zumindest für mich völlig inakzeptabel.“ das kann ich so nicht bestätigen! ich habe ein austauschgerät mit lg display. das 1. xps hatte auch …