Suchergebnisse

Suchergebnisse 1-20 von insgesamt 117.

  • Hi,Zitat von Bountyhunter22: „support.euro.dell.com/support/…SM/keyboard.htm#wp1179891“ danke! Zitat von kaipi: „und die taste hält nich, wenn du sie mal RICHTIG fest drückst? hatte das nämlich auch mal mit der enter-taste und es geht wieder.“ nein, leider nicht. Die Taste rastet wieder ein, ist aber recht labil - sie wackelt ziemlich; im Gegensatz zu den anderen Tasten. Ich werde mir eine Tastatur bestellen und sie einbauen - die andere ist eh schon recht dreckig Danke und Grüße

  • Hi, Zitat von m0rph: „Hi, habs nochmal getestet: Es ist unerheblich, welcher Audiotreiber installiert ist (auf der Dell-Seite sind 2 Versionen angeboten). Ob und welcher neuere Grafikkartentreiber diesen Bug hat, wäre mal interessant... Zumindest funktioniert es.“ ich habe den neusten offiziellen Treiber von NVIDIA installiert - nun funktioniert es wunderbar....auch mit dem davor hat es funktioniert.

  • Hallo, eines vorweg: ich habe den 2-jährigen Premium Support meines XPS nicht verlängert - somit habe ich keinen Premium Support mehr. Daher meine Frage: Die Taste "B" auf meiner Tastatur ist um einiges lockerer als alle anderen Tasten und steht auch etwas schief. Es kommt hin und wieder vor, dass die Taste halb heraus fällt (die Taste rastet oben und unten ein - oben versagt die "Verankerung". Hat mir jemand einen Tipp, was ich machen kann? //edit für 20€ eine Tastatur gefunden (cgi.ebay.de/Tas…

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Hi, fahr' mal dein Notebook runter, zieh' den Akku raus und drück' mal länger auf den kleinen Power-Check Knopf des Akkus. Zuerst zeigt er den Ladestatus an und wechselt dann auf eine andere Kombination an Lichtchen. Bei mir wechselt er auf alle fünf, was lt. Dell Support bedeutet, dass der Akku komplett defekt ist. Je mehr leuchten, desto defekter ist er. Ich bekomme auf Kulanz einen neuen Akku Da mein Premium Support ausläuft, wurde mir angeboten für ein Jahr 140€ für 2 Jahre 170€ und drei Jah…

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Moin, das denke ich auch. Ein Akku, der 19 Monate alt ist, muss nicht mehr die volle Leistung bringen, sollte aber zumindest noch überhaupt Leistung bringen. Natürlich kann Dell meine Aussage bzgl. der geringen Nutzung in Frage stellen. Naja, alles Spekulation - ich rufe da morgen mal an. Ich schreibe hier, was bei raus kommt. Grüße aus HH

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Moin, OK, dennoch finde ich das mehr als schwach vom Hersteller. Jeder kann in den Einstellungen die 10-15% ändern - und weiß nicht was er tut. Sowas ist schlecht gemacht. Mein 9-Zellen Akku ist 19 Monate alt. Diesen Sprung hat mein Akku auch erst gemacht, bevor er komplett nicht mehr lädt und auch keinen Strom mehr abgibt.

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Hi, hmm das kann ich mir ehrlich gesagt nicht vorstellen. Zusätzlich schaltet das Notebook schaltet eh bei 10% aus. Davon abgesehen habe ich den Akku im letzten Jahr nicht mehr benutzt - er war ständig am Netzteil.

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Hi, das sowieso. Die von Dell waren meiner Erfahrung nach immer ziemlich nett und kulant. Immer nach dem Motto: Wie's in den Wald rein schallt, so schallt es auch wieder raus

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Hi, danke für eure Antworten. Ich rufe mal an und schildere alles. Klar ist Dell da nicht in der Pflicht, allerdings habe ich den Akku sehr selten benutzt und das Notebook war immer am Netz - wenn nicht, habe ich den Akku leer werden lassen. Daher ist das schon extrem enttäuschend.

  • akku lädt nicht/ kein saft mehr

    m0rph - - Hardware Probleme

    Beitrag

    Hallo zusammen, im kommenden März habe ich mein M1530 zwei Jahre. Nun hatte ich in letzter Zeit immer wieder Probleme, dass mein Akku voll geladen war, aber nach ca. einer Stunde unerwartet auf einmal leer war und somit auch das Notebook plötzlich ausgeschaltet wurde. Nun ist es seit heute so, dass der Akku ständig auf 22% bleibt und nicht mehr geladen wird. Ziehe ich den Netzstecker heraus, schaltet sich das Notebook aus. Somit ist der Akku wohl vollkommen defekt. Teste ich den Ladezustand des …

  • Hi, habs nochmal getestet: Es ist unerheblich, welcher Audiotreiber installiert ist (auf der Dell-Seite sind 2 Versionen angeboten). Ob und welcher neuere Grafikkartentreiber diesen Bug hat, wäre mal interessant... Zumindest funktioniert es.

  • Suche guten CD Ripper

    m0rph - - Alles was nicht passt

    Beitrag

    hi, such mal nach audiograbber. dazu installierst du LAME (auch auf der Webseite verlinkt). Du legst eine CD ein und rufst über CDDB die Titelinformationen ab. Wie es damit mit W7 aussieht, kann ich leider nicht sagen Auf Vista läuft es

  • Zitat: „Original von nordichris Servus zusammen, also ich habe keine Probleme mit dem Sound. ==> XPS per HDMI an Panasonic TX-L37GW10 ==> HDMI als "Standard" Soundwiedergabe definieren ==> Player starten ==> geniessen Grafiktreiber: 181.20 Soundtreiber: Sigma Tel 6.10.0.5609 HDMI-Kabel: 1.3b“ ES FUNKTIONIERT MIT DIESEN TREIBERN - DU BIST MEIN HELD DES TAGES! //edit Standby geht nicht mehr, aber was solls. //edit2 es liegt am nvidia treiber. ich habe gerade mal testweise einen neueren installiert…

  • Wwdc 2009

    m0rph - - Das Beste im Netz

    Beitrag

    Hi, naja so der Hammer ist es nicht...ganz nett finde ich, dass tomtom nun ein cradle etc mit verkauft.

  • WBB - Portal ...

    m0rph - - Alles was nicht passt

    Beitrag

    Hi, wenn ich mich richtig erinnere, baut das WBB auf html-Templates auf. Existiert der Footer als HTML-Template, solltest du die Datei ausfindig machen. An irgend einer Stelle wird es wohl doppelt eingebunden. Hast du irgend welche Erweiterungen bereits eingebaut?

  • Mein Internet versagt.

    m0rph - - Hardware Probleme

    Beitrag

    Hi, erm naja das muss es nicht heißen. Offensichtlich bist du per VPN drin. Der nächste Hop ist dann wohl das Gateway der Uni. Sieht so aus als läge dort das Problem. Du meldest dich ja am VPN-Server (von aussen) an, um intern im LAN surfen zu können und somit auch das Hochschulnetz nutzen zu können. zwischen dem VPN-Server und dem Gateway zum Landeshochschulnetz können noch x Server stehen (Firewall, Proxy, Webfilter, Content Filter etc pp.)

  • Moin, vielleicht hilft der Link weiter: klickmich

  • Mein Internet versagt.

    m0rph - - Hardware Probleme

    Beitrag

    Hi, als ich noch studiert habe, hatte ich auch mal das Problem - das lag aber eher daran, dass die gesamten Wohnheime, die mit am Hochschulnetz angeschlossen sind, gesaugt haben wie die blöden. Mach mal eine Kommandozeile auf und gib mal "ping web.de -t" oder die entsprechende Seite ein. Wie ist hier die Antwortzeit? Als nächstes kannst du herausfinden, an welcher Stelle die Antwortzeit lange ist. Kommandozeile: "tracert web.de". Nun wird jeder Hop auf dem Weg zum Zielrechner mit der jeweiligen …

  • Forum erstellen

    m0rph - - Smalltalk

    Beitrag

    Hi, benutz mal Google bzw. schau dir mal das Forum des Herstellers dieser Software an - da steht sicher was. Prinzipiell brauchst du eine Domain, Webspace mit PHP und eine MySQL DB. Zuerst mal solltest du dich mit der Materie beschäftigen, wenn du bei 0 beginnst.

  • Moin, nein es funktioniert leider nicht. Werde wie gesagt bei Gelegenheit mal XP installieren - aber sicher nicht vor ende der Woche. Hatte mit meinem vorigen Beitrag MiroXPS geantwortet.